Don't Miss

Tiny Wings: Der Traum vom Fliegen als App

By on 15. Juni 2011

Tiny Wings ist eine Spiele-App, mit der man einen kleinen, dicken Vogel in die Lüfte schickt und sich stellvertretend durch ihn den Traum vom Fliegen erfüllen kann.

[youtube x6pT_2E5xI0]

Mit der Tiny Wings App holt man sich eine Spiele-App aufs iPhone, bei welcher der Spieler seine Geschicklichkeit unter Beweis stellen und Punkte sammeln muss. Unter Usern hat die App sehr positive Bewertungen bekommen, denn im Gegensatz zu vielen anderen Games bleibt der Spaß hier auch über längere Zeit erhalten.

Mit Tiny Wings App auf Reisen durch die Lüfte

Bei Tiny Wings geht ein kleiner, dicker Vogel auf Reisen. Eigentlich scheint er für das Fliegen vollkommen ungeeignet, doch mit der Hilfe des Spielers nutzt er die hügelige Landschaft in der App als Startrampen und hält sich so in der Luft. Zumindest bis die böse Gravitation wieder an ihm zerrt und ihn zurück zu Boden zwingt. Die Aufgabe des Spielers ist es dabei, den Vogel durch geschicktes Aussuchen der besten Rampe und Flugbahn möglichst lange in der Luft zu halten und Punkte einzusammeln.

Mit der Zeit ändern sich die Landschaften, der Vogel überquert Gewässer von einer Insel zur nächsten, Tag und Nacht wechseln sich ab. Der Spieler muss immer wieder kleine Aufgaben lösen, um sein Nest beziehungsweise sein Punktekonto weiter auszubauen. Alles sehr simpel, also, doch allein die niedliche Hauptfigur macht das Spiel doch interessant. Die Bedienung ist denkbar einfach, nur durch sanften Druck mit dem Finger auf dem Touchpad wird die App gesteuert.

Tiny Wings im App Store

Der größte Bonus der App ist ihr Design. Die Landschaften und der tierische Hauptdarsteller haben diesen speziellen Niedlichkeitsfaktor, der schon für sich genommen den Kauf lohnt. Die Musik passt dazu wie die Faust aufs Auge, und schon wird Tiny Wings zur Knuddel-App par excellence. Erhältlich ist sie auf Englisch für das iPhone, den iPod touch sowie den iPad für 79 Cent im App Store. Die Dateigröße beträgt 11,6 Megabyte, iOS 3.1. oder eine neuere Version sind Vorraussetzung.